Cell value in formula

Giganews Newsgroups
Subject: Cell value in formula
Posted by:  Marcus Ostman (marcus.ostm…@smg.net)
Date: 14 May 2004

Does anybody know if I can report a value in a cell to formula in a another cell.

For exampel if the value in A1 is "Sheet2"
and a formula in A2 is
=LETARAD(B2;'((A1))'!A:B;2;FALSKT)

Im not sure what 'Letarad' is called in english, Findrow?

/Marcus

Replies