Update MDAC from version 2.1 to 2.8

Giganews Newsgroups
Subject: Update MDAC from version 2.1 to 2.8
Posted by:  sreeraj.r.kart…@gmail.com
Date: 11 Aug 2006

Hi,

Many of my projects in VB currently uses MDAC 2.1. In one of the future
versions, it is decided to use one of the latest versions of MDAC. ie.
MDAC 2.8

One thing I am still unclear about is that, many of the VB projects
have a reference to MDAC 2.1 and would these all need to be updated to
MDAC 2.8 and if so, does changing this reference have any adverse
impact on operation of the software?

Kindly let me know your valuable opinions and suggestions.
Thanks in advance.

sreeraj

Replies